
 5
Phased excavation of a shield tunnel [GSE]

The lining of a shield tunnel is often constructed using prefabricated concrete ring segments, which are bolted
together within the tunnel boring machine to form the tunnel lining. During the erection of the tunnel lining the
tunnel boring machine (TBM) remains stationary. Once a tunnel lining ring has been fully erected, the excavation
is resumed until enough soil has been excavated to erect the next lining ring. As a result, the construction
process can be divided into construction stages with a length of a tunnel ring, often about 1.5 m long. In each of
these stages, the same steps are repeated over and over again.
In order to model this, a geometry consisting of slices (or sections) each 1.5m long can be used. The calculation
consists of a number of Plastic phases, each of which models the same parts of the excavation process: the
support pressure at the tunnel face needed to prevent active failure at the face, the conical shape of the TBM
shield, the excavation of the soil and pore water within the TBM, the installation of the tunnel lining and the
grouting of the gap between the soil and the newly installed lining. In each phase the input for the calculation
phase is identical, except for its location, which will be shifted by 1.5m each phase.
Objectives

• Modelling of the tunnel boring process with a TBM.
• Modelling of the cone shape of the TBM.
• Using Tunnel designer to define geometry, trajectory and sequencing of the tunnel.
Geometry
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Figure 59: Construction stages of a shield tunnel model
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5.1 Create a new project
In the model, only one symmetric half is included. The model is 20 m wide, it extends 80 m in the y-direction and
it is 20 m deep. These dimensions are sufficient to allow for any possible collapse mechanism to develop and to
avoid any influence from the model boundaries.
1. Start the Input program and select Start a new project from the Quick select dialog box.
2. In the Project tabsheet of the Project properties window, enter an appropriate title.
3. Keep the default units and set the model dimensions to

a. xmin = -20 and xmax = 0,
b. ymin = 0 and ymax = 80.

5.2 Define the soil stratigraphy
The subsoil consists of three layers. The soft upper sand layer is 2m deep and extends from the ground surface
to Mean Sea Level (MSL). Below the upper sand layer, there is a clay layer of 12m thickness and this layer is
underlain by a stiff sand layer that extends to a large depth. Only 6m of the stiff sand layer is included in the
model. Hence, the bottom of the model is 18m below MSL. Soil layer is assumed to be horizontal throughout the
model and so just one borehole is sufficient to describe the soil layers. The present groundwater head
corresponds to the MSL.
1. Press the Create borehole button  and click at the origin of the system of axis to create a borehole at (0 0

0). The Modify soil layers window will open.
2. Define 3 layers: Upper sand with the top at 2m and the bottom at 0m, Clay with the bottom at -12m and Stiff

sand with the bottom at -18m.
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Figure 60: Soil layer distribution

5.3 Create and assign the material data sets
The material properties for the data sets are shown in Table 14 (on page 86).
Table 14: Material properties for the soil layers

Property Name Upper sand Clay Stiff sand Concrete Unit

General

Soil model Model Mohr-
Coulomb

Mohr-
Coulomb

Mohr-
Coulomb

Linear
elastic -

Drainage type Type Drained Drained Drained Non porous -
Unsaturated unit weight γunsat 17.0 16.0 17.0 27.0 kN/m3

Saturated Unit weight γsat 20.0 18.0 20.0 - kN/m3

Mechanical

Young's modulus E'ref 1.3 · 104 1.0 · 104 7.5 · 104 3.1 · 107 kN/m2

Poisson's ratio ν(nu) 0.3 0.35 0.3 0.1 -
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Mechanical

Cohesion c'ref 1.0 5.0 1.0 - kN/m2

Friction angle φ'(phi) 31 25 31 - °
Dilatancy angle ψ(psi) 0 0 0 - °

Interfaces

Strength determination - Rigid Rigid Rigid Rigid -

Initial

K0 determination - Automatic Automatic Automatic Automatic -

1. Open the materials database by clicking the Materials button  and create the data sets for the soil layers
and the final concrete lining in the tunnel as specified in the Table 14 (on page 86).

2. Assign the material data sets to the corresponding soil layers (Figure 60 (on page 86))and close the Modify
soil layers window. The concrete data set will be assigned later.

5.4 Definition of structural elements
The tunnel excavation is carried out by a tunnel boring machine (TBM) which is 9.0m long and 8.5m in diameter.
The TBM already advanced 25m into the soil. Subsequent phases will model an advancement by 1.5m each.
Note: In the tunnel, as considered here, the segments do not have a specific meaning as the tunnel lining is
homogeneous and the tunnel will be constructed at once. In general, the meaning of segments becomes
significant when:
• It is desired to excavate or construct the tunnel (lining) in different stages.
• Different tunnel segments have different lining properties.
• One would consider hinge connections in the lining (hinges can be added after the design of the tunnel in

Staged construction mode , Reference Manual - Chapter 7 - Definition of connections.)
• The tunnel shape is composed of arcs with different radii (e.g. NATM tunnels).

The material properties for the linning tunnel are presented in Table 15 (on page 87).
Table 15: Material properties of the plate representing the TBM

Property Name TBM Unit

General

Material type - Elastic -
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Property Name TBM Unit

General

Unit weight γ 247 kN / m3

Mechanical

Isotropic - Yes -
Young's modulus E1 200·106 kN / m2

Poisson's ratio ν12 0 -
Thickness d 0.17 m
Shear modulus G12 100·106 kN / m2

Note: A tunnel lining consists of curved plates (shells). The lining properties can be specified in the material
database for plates. Similarly, a tunnel interface is nothing more than a curved interface.

5.4.1 Create tunnel cross section

In Structures mode both the geometry of the tunnel and the TBM will be defined.
1.  Click on the Start designer button in the side toolbar.
2.  Click on the Create tunnel button from the list.
3. Click anywhere on the drawing area to define the insertion point. The Tunnel designer window pops up.
4. In the Selection explorer set the insertion point of the tunnel to (0 0 -13.25) as shown in Figure 61 (on page

88).

Figure 61: Insertion point of the tunnel
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5. In the General tabsheet as Shape type select the Circular from the drop-down menu.
6. For this example, only the left half of the tunnel is generated . To do this in the Whole or half tunnel option

select Define left half from the drop-down menu.

Note:

With the Offset to begin point option it is possible to move the insertion point of the tunnel taking the local
axes as reference.

A screenshot of the General tabsheet after the proper assignment is given in Figure 62 (on page 89).
.

Figure 62: General tabsheet of the Tunnel designer

7. After generating the shape, click on the Segments tabsheet to define the radius of the TBM and the thickness
of the final lining.
Notice that the segment created is shown on the Display area and a new box is now visible in the segment list.
By clicking on Segment[0] the Selection Explorer gets activated and the properties of the segment can be
defined.

8. By having the created segment selected, set the Radius to 4 m (see Figure 63 (on page 90)). This is the inner
radius of the tunnel.
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Figure 63: Definition Tunnel Radius

9. Click on the Subsections tabsheet.
10.

 Click on the Generate thick lining button in the side toolbar. The Generate thick lining window pops
up.

11. Assign a value of 0.25 m and click OK.

The generated lining is displayed on the Drawing area in Figure 64 (on page 91).
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Figure 64: Generated thick lining

5.4.2 Definition of Tunnel properties

Some of the properties that are going to be defined for the tunnel are: the grout pressure, the surface
contraction, the jack forces and the tunnel face pressure.
1. Click on the Properties tabsheet.
2. Click on the Slice tab (above the Drawing area) and right-click on the outer surface of the TBM. From the

appearing menu select Create > Create plate (see Figure 64).
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Figure 65: The Properties tabsheet of the Tunnel designer for the creation of a Plate

3. With the plate selected, in the Selection Explorer>Material create a new material dataset for the TBM
according to Table 15 (on page 87).

4. Assign the created material to the plate.

Surface contraction

A soil-structure interaction has to be added on the outside of the tunnel due to the slight cone shape of the TBM.
Typically, the cross-sectional area at the tail of the TBM is about 0.5% smaller than the front of the TBM. The
reduction of the diameter is realised over the first 7.5m length of the TBM (5 slices) while the last 1.5m to the tail
has a constant diameter.
The aforementioned means that the section at the tail has a uniform contraction of 0.5% and the other 5 sections
have a linear contraction with a reference value Cref = 0.5% and an increment Cinc,axial = -0.0667%. Take into
account that:
• The reference is set on the front surface of the excavated slice in the tunnel during the tunnel construction.
• The surface contraction is applied while defining the tunnel Sequencing (on page 97).
• The Cinc,axial = -0.0667%/m and remains the same in every step (see Sequencing (on page 97) <Step_1_1> to

<Step_1_5>).
Note:

For further information on Surface contraction refer to the Reference Manual .

1. Right-click on the outer slice surface and from the appearing menu select Create negative interface to
create a negative surface around the entire tunnel.
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2. To create Surface contraction for the tunnel, right-click again on the outer surface and select Create >
Create surface contraction.

3. While keeping selected the outer surface, in the Selection explorer of the tunnel designer select Surface
contraction > Distribution > Axial increment. Also define Cref = 0.5% and Cinc,axial = -0.0667%/m.
Note:

• A surface contraction of the tunnel contour of 0.5% corresponds approximately to a volume loss of 0.5%
of the tunnel volume (applicable only for small values of surface contractions).

• The entered value of contraction is not always fully applied, depending on the stiffness of the surrounding
clusters and objects.

• The increment Cinc,axial must be a negative number to account for the volume loss with respect to the front
of the excavation.

A view of the created interface and the surface contraction is displayed in Figure 66 (on page 93)

Figure 66: Created negative interface and surface contraction on the tunnel outer slice surface

Grout pressure
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The surface load representing the grout pressure is constant during the building process. In the specifications of
the tunnel boring process, it is given that the grout pressure should be -100 kN/m2 at the top of the tunnel (z =
-4.75m) and should increase with -20 kN/m2/m depth. To define the grout pressure:
1. Click on the Slice tab.
2. Right-click on the outer slice surface and select Create > Create surface load from the appearing menu to

create a surface load around the entire tunnel.
3. In the Selection explorer of the tunnel designer, from the drop-down menu select Surface load >

Distribution > Perpendicular, vertical increment.
4. As shown in Figure 67 (on page 94) define:

a. σn,ref to -100 and σn,inc to -20.
b. (0 0 -4.75) as the reference point for the load by assigning the values to xref, yref and zref .

Figure 67: Slice tab Tunnel designer - Grout pressure definition

Tunnel face pressures
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The tunnel face pressure is a bentonite pressure (Bentonite Slurry, BS) or an earth pressure (Earth Pressure
Balance, EPB) that increases linearly with depth. For the initial position of the TBM and the successive four
positions when simulating the advancement of the TBM, a tunnel face pressure has to be defined.
1. Click on the Plane tab located above the Display area with the tunnel cross section.
2. Select both face surfaces (see Figure 68 (on page 95)), followed by pressing right click. Then from the

appearing menu select Create > Create surface load to create a surface load on the TBM face.
3. In the Selection explorer go to Selection > Surface Load and from the drop-down menu select

Distribution > Perpendicular, vertical increment.
4. As shown in Figure 68 (on page 95) set:.

a. σn,ref to -90 kN/m2 and σn,inc to -14 kN/m2/m.
b. (0 0 -4.75) as the reference point for the load by assigning the values to xref, yref and zref.

Figure 68: Plane tab Tunnel designer - Definition of TBM face pressure

Jack forces

Note:

In order to move forward during the boring process, the TBM has to push itself against the existing tunnel lining.
This is done by hydraulic jacks. The force applied by the jacks on the final tunnel lining has to be taken into
account. This will be assigned to the tunnel lining in the <Step_1_7> of the tunnel Sequencing (on page 97).

Phased excavation of a shield tunnel [GSE]
Definition of structural elements

PLAXIS 95 Tutorial Manual 3D



5.4.3 Trajectory

The next step is to create the path of the boring process. As mentioned before, the TBM already advanced 25m
into the soil and then proceeds from 25m to 41.5m excavating slices of 1.5m each:
1. Click on the Trajectory tabsheet to proceed to the corresponding window.
2.  In the Segments tab, click on the Add segment on the left toolbar to create the first segment.
3. In the Selection explorer set the length to 25 (see Figure 69 (on page 96)).

Figure 69: Trajectory tabsheet on Tunnel designer-Adding a trajectory segment

4.  Add a second segment and set the length to 16.5.
5. Go to the Slices tab to create the tunnel slices till 41.5 m and click on the appearing second segment.
6. In the Selection explorer, go to the Slicing method, chose Length and set the Slice length as 1.5m (Figure

70 (on page 97)).
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Figure 70: Trajectory tabsheet of tunnel designer-Slicing a trajectory segment
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5.4.4 Sequencing

In order to simplify the definition of the phases in the Staged construction mode, the sequencing of the tunnel
is defined. The soil in front of the TBM will be excavated, a support pressure will be applied to the tunnel face,
the TBM shield will be activated and the conicity of the shield will be modelled. Then at the back of the TBM, the
pressure due to the grouting will be modelled. Subsequently, given that it is also required to model a driving
force applied by hydraulic jacks on the already installed TBM lining. Finally, a new lining ring will be placed.
1. Click on the Sequencing tabsheet to proceed to the corresponding window.
2. In the Sequencing tabsheet, under the General submenu set the Excavation method as TBM.

a. <Step_1_1> Face excavation

• Click on the Slice tab. Notice that below the General submenu a first step (i.e., Step_1_1) is now
available by default.

• Select the volumes inside the tunnel and in the Selection explorer, deactivate the soil volumes and set
the WaterConditions to Dry as displayed in Figure 71 (on page 98).

Figure 71: Slice from the face excavation - Deactivated soil volumes

• Staying on the Slice tab, select the outer surface. Then go to the Selection explorer and activate: the
negative interface, the plate and the surface contraction (Figure 72 (on page 99)).

• For the surface contraction Cref set a value of 0% (since this is on the front of the excavation).
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Figure 72: Slice tab Tunnel designer <Step_1_1> TBM activation and definition of surface contraction

• Click on the Plane Front tab and select all the surfaces. In the Selection Explorer, activate the
Surface load corresponding to the TBM face pressure (Figure 73 (on page 99)).

Figure 73: Plane front tab Tunnel designer- <Step_1_1> Definition of face pressure
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b. <Step_1_2 > TBM with conicity

• Continue in the Plane front tab.
•  Click on the Add Step button to add a new step.

Note: The difference with the previous step is that the load corresponding to face pressure gets
deactivated by default (Face pressures are only considered in the front of the TBM).

• Go to the Slice tab, select the outer surface and set Cref = 0.1%, see Figure 74 (on page 100).

Figure 74: Slice tab Tunnel designer - <Step_1_2>Definition of Surface contraction
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c. <Step_1_3 to Step_1_5 > TBM with conicity

•  Click on the Add Step button three times to add three new steps. These steps are necessary to
define the remaining cone part of the TBM shield (Figure 75 (on page 101)).

• For each step verify the Slice tab is chosen, select the outer surface and in the Selection explorer set
the following values for the surface contraction:
Step_1_3: Cref= 0.2%
Step_1_4: Cref= 0.3%
Step_1_5: Cref= 0.4%, see Figure 75 (on page 101)

Figure 75: Slice tab Tunnel designer <Step_1_3 to Step_1_5>Definition of surface contraction
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d. <Step_1_6> Tail of the shield

•  Click on the Add Step button.
• The last slice of the shield has a constant diameter. From the Slice tab select the outer surface.
• In the Selection explorer select the Surface contraction > Distribution > Uniform option with Cref =

0.5% (Figure 76 (on page 102)).

Figure 76: Slice tab Tunnel designer <Step_1_6> Definition of surface contraction
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e. <Step_1_7 > Grouting and jack thrusting

In order to move forward during the boring process, the TBM has to push itself against the existing tunnel
lining. This is done by hydraulic jacks. The force applied by the jacks on the final tunnel lining has to be
taken into account. Also the grout pressure is applied.
•  Click on the Add Step button.
• From the Slice tab select the outer surface.
• Deactivate the negative interface, the plate and the surface contraction.
• In the Selection explorer, activate the Surface load corresponding to the grout pressure (Figure 73).

Figure 77: Slice tab Tunnel Designer <Step_1_7> Grout pressure TBM

• Click on the Plane rear tab and select the outerrear-plane surface (i.e, the created thick lining) to
define the jack thrusting against the final lining.

• In the Selection explorer, activate the Surface load and select the Perpendicular option for the
distribution with σn,ref = 635.4 kN/m2 (Figure 78 (on page 104)).
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Figure 78: Plane Rear tabsheet Tunnel designer <Step_1_7> Application of jack forces
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f. <Step_1_8 > Final lining

•  Click on the Add Step button.
• Go to the Slice tab and select the outer surface.
• In the Selection explorer, deactivate the surface load corresponding to grout pressure and activate

the negative interface.
• Continuing in the Slice tab again, select the outer volume (or lining). Activate it and in the Selection

explorer click on the Material drop-down list and select the Concrete option (Figure 79 (on page
105)).

Figure 79: Slice tab Tunnel designer <Step_1_8> Material definition for final lining

• Click on the Plane rear tab and select the rear outer plane surface (or back area of the lining).
• In the Selection explorer, deactivate the surface load corresponding to the thrusting jacks (Figure 80

(on page 106)).
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Figure 80: Plane rear tab Tunnel designer <Step_1_8> Deactivation of jacks forces

Note: For the steps Step1_1 to Step1_5 keep in mind that the contraction increment Cinc,axial has to be
-0.0667%.

3. Click on Generate to include the defined tunnel in the model.
4. Close the Tunnel designer window.

>The model is created in the Structures mode. Click on the Options menu and then select Show local axes
on surfaces with structures this is shown on Figure 81 (on page 107).
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Figure 81: The created tunnels with local axes in the Structures mode

Note:

It is possible to edit the tunnel after being generated. To do this, in the Structures mode go to the Model
Explorer, expand the Tunnels tree, do right click on the tunnel of interest, and from the pop up menu select
the Edit option.

5.5 Generate the mesh
In the Mesh mode it is possible to specify global and local refinements and generate the mesh. The default local
refinements are valid for this example.
1.  Click the Generate mesh button in order to generate the mesh. The Mesh options window appears.

The default option (Medium) will be used to generate the mesh.
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2.  Click the View mesh button to inspect the generated mesh(Figure 82 (on page 108)).

Figure 82: The generated mesh

After inspecting the mesh, the output window can be closed. Mesh generation has now been finished, and so
creating all necessary input for defining the calculation phases has been finished.

5.6 Define and perform the calculation
The excavation of the soil and the construction of the tunnel lining will be modelled in the Staged construction
mode. Since water levels will remain constant the Flow conditions mode can be skipped. It should be noted that
due to the mesh generation the tunnel effectively has been split into an upper part, located in the clay, and a
lower part located in the stiff sand. As a result, both the lower and the upper part of the tunnel should be
considered.
The first phase differs from the following phases, as in this phase the tunnel is activated for the first time. This
phase will model a tunnel that has already advanced 25 m into the soil. Subsequent phases will model an
advancement by 1.5 m each.

5.6.1 Initial phase

The initial phase consists of the generation of the initial stresses using the K0 procedure. The default settings for
the initial phase are valid.
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1. Select the Right view to reorientate the model in order to obtain a clearer view of the of the tunnel as
displayed in Figure 83 (on page 109).

Figure 83: Pre-excavated Tunnel contour

5.6.2 Phase 1: Initial position of the TBM

In the first phase, it is assumed that the TBM has already advanced 25 m. The section next to the first 25 m
(section 25 m - 26.5 m) will represent the area directly behind the TBM where grout is injected in the tail void. In
the next 6 sections (26.5 m - 35.5 m) the TBM will be modelled.
1.  Add the first calculation phase
2. In the Model explorer expand Tunnels and then expand Tunnel_1. Scroll down until the option

Advancement step and set it to 7 in order to simulate the advancement of the first 25 m. Notice that the final
lining is automatically activated (see Figure 84 (on page 109)).

Note:

An Advancement step with a value of -1 represents the soil without tunnel excavation (Initial phase). In turn,
for this tutorial, the Advancement step 7 represents the position of the rear of the TBM at 25 m; in this
position the jack forces will be applied on the ring lining installed between 23.5-25 m).
From the Advancement step 8, the front of the TBM will advance another 1.5 m, leaving a new 1.5m lining
ring installed(between 25 - 26.5 m) next to the rear of the TBM..

Figure 84: Advancement tunnel after the first 25m
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3. In order to consider the conicity of the TBM for the first 25 m, it is necessary to: deactivate the final lining
clusters, activate the plates representing the TBM, and apply a surface contraction of 0.5%.
a. In the drawing area select the soil volumes representing the final lining of the first 25 m of tunnel and

deactivate them (Figure 85 (on page 110))

Figure 85: Deactivated soil volumes corresponding to final lining(0 m - 25 m), wireframe view

Notice that the lining is switched off, but the wireframe representing the deactivated volume is still coloured
red as the deactivated lining is still selected.
Note: An object that is deactivated will automatically be hidden as a volume or surface, but a wireframe
representing the hidden object will remain. The visibility of a non-active object can be adjusted in the
Visualization settings window (see Reference Manual - Modifying the display settings.)

4. Select the outer tunnel surfaces between 0 m and 25 m (inside the wireframe lines) as shown in Figure 86
(on page 110).

Figure 86: Selection of plate (0 m - 25 m)

5. In the Selection explorer:
a. Check that the interface around the tunnel is activated. Notice that this is done by default.

Tip: If necessary, for a better visualisation of the active interfaces hide the clay and sand soil volumes.

b. Activate the Plate and the Surface Contraction by clicking on the corresponding check boxes (see Figure
87 (on page 111)).
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Figure 87: Phase 1 -Activation of plate and surface contraction in the tunnel 0 - 25 m

6. In the drawing area select the lateral surfaces between 0 to 25.0 m at the rear of the TBM lining as displayed
in Figure 88 (on page 112). Then in the Selection explorer, deactivate the Surface load by deselecting the
corresponding check box.
Note:

Notice that this done because the TBM is only placed in this phase and it is not moving, therefore jack
thrusting is not taken into account here.
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Figure 88: Deactivation of jack forces (25.0 m) for non-moving TBM

7. Click the Preview button to get a preview of the excavation up to the first 35.5 m (Figure 89 (on page
112)). Make sure that both grout pressure and tunnel face pressure are applied and that both increase from
top to bottom.

Figure 89: Preview of the Phase 1

Note: In the following phase, the final lining will be automatically reactivated.
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5.6.3 Phase 2: TBM advancement 1

In this phase, the advancement of the TBM by 1.5 m (from y = 35.5 to y = 37) will be modelled.
1.  Add a new phase
2. In the Model explorer expand Tunnels and then expand Tunnel_1. Scroll down the Model explorer until the

option Advancement step and set it to 8 in order to simulate the advancement of the first 26.5 m.
Alternatively, the Advancement step can be executed as displayed in Figure 90 (on page 113).

Figure 90: The Advance to next tunnel step option from Model explorer

Note: By default after Advancing to the next tunnel step, the final lining, in the fist 25 m, gets reactivated by
default while the TBM plate and the surface contraction get automatically deactivated.
At the end of this phase, the TBM will excavate between 35.5 to 37 m (in the front) and a new lining section
will be installed at the TBM rear between 25 to 26.5 m (see Figure 91 (on page 114)).
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Figure 91: TBM advancement 35.5 to 37 m (front) - In the dotted line a new lining ring from 25 - 26.5 m (rear)

5.6.4 Phase 3: TBM advancement 2

In this phase, the TBM advances from y = 37 to y = 38.5.
1.  Add a new phase
2. In the Model explorer expand Tunnels and right-click Tunnel_1. Then click on Advance to next tunnel step.

5.6.5 Phase 4: TBM advancement 3

In this phase, the TBM advances from y = 38.5 to y = 40.
1.  Add a new phase
2. In the Model explorer expand Tunnels and right-click Tunnel_1. Then click on Advance to next tunnel step.

5.6.6 Phase 5: TBM advancement 4

In this phase, the final advancement of the TBM is modelled (from y = 40 to y = 41.5).
1.  Add a new phase
2. In the Model explorer expand Tunnels and right-click Tunnel_1. Then click on Advance to next tunnel step.
3. Press the Calculate button to start the calculation. Ignore the message "No nodes or stress points selected for

curves" as no load-displacement curves are drawn in this example, and start the calculation.

5.7 Results
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Once the calculation has been completed, the results can be evaluated in the Output program. In the Output
program the displacement and stresses are shown in the full 3D model, but the computational results are also
available in tabular form. To view the results for the current analysis, follow these steps:
1. Select the last calculation phase (Phase 5) in the Phases explorer
2.  Click the View calculation results button. in the side toolbar to open the Output program. The Output

program will by default show the 3D deformed mesh at the end of the selected calculation phase.
3. From the Deformations menu, select Total displacements and then uz in order to see the total vertical

displacements in the model as a shaded plot (Figure 92 (on page 115)).
4. In order to see the settlements at ground level:

• Make a horizontal cross section by choosing the Horizontal cross section button.
• In the window that appears fill in a cross section height of 1.95m.
• In the View menu select View Point > Right view.
• In the Mesh menu make the Cluster borders visible.
• In the View menu select the Distribution plane option.

As a result, the window with the cross section is displayed (Figure 93 (on page 116)). The maximum
settlement at ground level is about 1.9 cm.

Figure 92: Total vertical displacements after the final phase uz≈3.1cm
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Figure 93: Settlement trough at ground level uz≈1.9cm
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