【MSCE UPDATE 17】安装最新的MS以后,我之前编译的程序加载的时候都提示不信任

请问是不是最新版本的MS对应的.net framework的版本变的更高了?我开发环境是VS2017 ,mssdk13,MSCE 16.

现在装上最新的MS(update17)以后,就出现所有的程序加载都提示不信任,请问最新版本的MS对应的开发环境是什么?

Parents Reply Children