低版本不能编辑高版本文件

如图,用10.04版本的软件打开10.05的版本软件的文件,显示只能只读,有什么办法可以编辑高版本的文件吗

Parents
  • 您好,低版本不能编辑高版本的文件,您需要更新软件。

    ----------------------------------------------------------------------------------------------------------------------

    如果解决了您的问题,请验证答案,方便其他用户参考,同时也感谢您对我们工作的肯定。

    ----------------------------------------------------------------------------------------------------------------------

Reply
  • 您好,低版本不能编辑高版本的文件,您需要更新软件。

    ----------------------------------------------------------------------------------------------------------------------

    如果解决了您的问题,请验证答案,方便其他用户参考,同时也感谢您对我们工作的肯定。

    ----------------------------------------------------------------------------------------------------------------------

Children
No Data