Grundrisse erstellen

Hallo, 

Ich habe AECOSim Connect Edition installiert und versuche Grundrisse und Schnitte zu erstellen, nur findet das Programm die Seed-Dateien dafür nicht. 

weiß jemand in welchem Ordner diese Dateien sind oder sein sollten (sowohl in AECOSim V8i als auch in der Connect Edition) oder was sollte ich in der Konfiguration ändern? 

Danke vielmals

  •         

    Hallo,

    zunächst solltest Du mal überprüfen wie deine Konfigurationsvariaben eingestellt sind. Ich hab hier die Standardkonfiguration, die Workspaces aber auf ein Netzwerklaufwerk gelegt.(must Du nicht so machen, kann genauso auf deinem Rechner liegen)

    und wie Du siehst ein "test" workspace mit "testws" als workset.

    dort funktioniert bei mir das legen von schnitten und das erstellen eines plans bzw blattmodells

    Info for the selected function? Click into the "Toolssettings" dialog and press F1 -- Info zur aktuellen Funktion? Klicken Sie in das "Funktionseinstellungsfenster" und drücken F1

  • Ich möchte Dir auch empfehlen deine Fragen  im AECOsim Forum communities.bentley.com/.../

    oder im Microstation Forum communities.bentley.com/.../microstation-forum-deutsch

    zu stellen, da das general.de forum eher für allgemeine Nachrichten bzw. historisch ist

    Info for the selected function? Click into the "Toolssettings" dialog and press F1 -- Info zur aktuellen Funktion? Klicken Sie in das "Funktionseinstellungsfenster" und drücken F1

  • Hallo,

    zunächst solltest Du mal überprüfen wie deine Konfigurationsvariaben eingestellt sind. Ich hab hier die Standardkonfiguration, die Workspaces aber auf ein Netzwerklaufwerk gelegt.(must Du nicht so machen, kann genauso auf deinem Rechner liegen)

    und wie Du siehst ein "test" workspace mit "testws" als workset.

    dort funktioniert bei mir das legen von schnitten

    Info for the selected function? Click into the "Toolssettings" dialog and press F1 -- Info zur aktuellen Funktion? Klicken Sie in das "Funktionseinstellungsfenster" und drücken F1

  • Hallo Gerd, 

    danke vielmals; 

    ich versuch's mal; 

    wahrscheinlich stimmt aber bei meiner Installation und Konfiguration einiges nicht, denn es funktionieren verschiedene Sachen nicht, z.B. blockiert sich das Programm auch beim Versuch Dateien zu referenzieren und bei der Auswahl eines anderen Drucker als den auf meinem Rechner eingestellten Standarddrucker; 

    ich habe inzwischen auch Servicetickets bei Bentley gestartet und hoffe dass sie bald reagieren.

    Nochmals danke für den Ratschlag 

    schöne Grüße aus den Dolomiten