• Bentley Map - VALIDATE GEOMETRY WITH CONTEXT

    Hello,

    I have problem with project in Bentley Map - version 08.11.09.503 -  all is all right - and I could post to Oracle, but when I tried to use Bentley Map - 08.11.09.666 or 08.11.09.713 I received error : VALIDATE GEOMETRY WITH CONTEXT - WHY?????

    Could…