Enabling missing connectors

I have a bunch of OpenRoads dgn files selected individually, they usually have some reference dgns too loaded. When I tried to synchronize them from my desktop using the iTwin Synchronizer it is checking the connectors first and showing me the error that I need to enable some missing connectors. I am not able to enable these anywhere. Any help where to enable missing connectors?

I thought this is by default loaded and enabled for regular ORD dgn civil models...

Parents Reply Children
No Data