Probleme mit Ansichten Einstellungen

Hallo Zusammen,

ich habe Probleme mit den Einstellungen meiner Microstation. Nach einem Programmupdate sind die 2D Ansichten irgendwie "zerschossen". Die 3D Ansicht wird hingegen normal angezeigt. Kommt jemanden von Ihnen das bekannt und weiß Abhilfe? Vielen Dank.

Hier ein Screen shot:

  

Parents
  • Suche hier im Forum nach Problemen mit nvidia Grafikkarten. Es scheint so ein Treiberproblem zu sein.

    Regards

    Frank

    since 1985: GIS, CAD, Engineering (Civil)  Senior Consultant : [Autodesk Civil 3D , Esri ArcGIS, Bentley MS V4 - V8i, GeoGraphics, Bentley Map V8i, InRoads,  HHK Geograf, IBr DAVID,  VertiGIS ]  Dev: [C, C++, Basic , Java, SQL, FORTRAN, UML]
    [direct quote by: http://en.wikipedia.org/wiki/Helmut_Schmidt]: "Wer Kritik übel nimmt, hat etwas zu verbergen"
    Wer Grammatik- und/oder Rechtschreibfehler findet, der darf sie behalten :-)

Reply
  • Suche hier im Forum nach Problemen mit nvidia Grafikkarten. Es scheint so ein Treiberproblem zu sein.

    Regards

    Frank

    since 1985: GIS, CAD, Engineering (Civil)  Senior Consultant : [Autodesk Civil 3D , Esri ArcGIS, Bentley MS V4 - V8i, GeoGraphics, Bentley Map V8i, InRoads,  HHK Geograf, IBr DAVID,  VertiGIS ]  Dev: [C, C++, Basic , Java, SQL, FORTRAN, UML]
    [direct quote by: http://en.wikipedia.org/wiki/Helmut_Schmidt]: "Wer Kritik übel nimmt, hat etwas zu verbergen"
    Wer Grammatik- und/oder Rechtschreibfehler findet, der darf sie behalten :-)

Children
No Data