DEFAULT LEVEL

Hello,

I am using Microstation V8i SS2.

I have a dgn file that contains some spot elevation data.  I want to turn this information off but when I list the level, they are on default.  The file is from my local DOT and I do not want to delete the borings.  When I go to the information dialog, the level is greyed-out.  What is the best way to control the visibility of these borings?

Parents
  • right mouse click on the element and look at the pop up menu. There should be an option "level off". If you select this it should turn off the level. If it does not, make sure the default level is not the active level as you cannot turn off the active level.



    Answer Verified By: CADTech1 

Reply
  • right mouse click on the element and look at the pop up menu. There should be an option "level off". If you select this it should turn off the level. If it does not, make sure the default level is not the active level as you cannot turn off the active level.



    Answer Verified By: CADTech1 

Children