CONNECT - Rasters not listed in Raster Manager

Just found out that rasters (in this case) pdfs) are not showing in Raster Manager with CONNECT. The same file opened in SS£ has the rasters listed. See below. 

This is CONNECT

This is SS£

Parents
  • Hi Stuartw,


    The Raster Manager dialog in CONNECT Edition shows 2 of 2 listed so I believe something must be wrong on your side . I could not reproduce the issue on my side with the default settings

    In the plane column can you verify that the rasters are in background plane?

    Open the raster manager dialog and from View Menu make sure you have selected by default

    Background, design and foreground. If this does not work Maybe you can send us the file for testing



Reply
  • Hi Stuartw,


    The Raster Manager dialog in CONNECT Edition shows 2 of 2 listed so I believe something must be wrong on your side . I could not reproduce the issue on my side with the default settings

    In the plane column can you verify that the rasters are in background plane?

    Open the raster manager dialog and from View Menu make sure you have selected by default

    Background, design and foreground. If this does not work Maybe you can send us the file for testing



Children