How to turn off drawing boundary detail?

Hi everyone,

When I referred drawing into sheet, I forgot to tick "none" at "drawing boundary"

Result that appearing detail of section as picture below:

Coud you please help to guide how to turn off this detail, instead of re-referring drawing and select "none" for "drawing boundary".

----------------------------

Parker

MicroStation CONNECT Edition - Version 10.16.02.34

Parents Reply Children
No Data