The System Does Not Satisfy ASME B31.3 Code Requirements

Hello, I am new using Autopipe (Using AutoPIPE CONNECT Edition v12.6). I encounter this warning message "The system does not satisfy ASME B31.3 (2018) code requirements for the selected options". Can anyone link me to any forums or who can answer this issue?

I do not know if this was answered before. This warning is for the bend or reducer.

Thanks.