MRR menu with managed code

DllExporterNet4 seems to work on dotNET 4.0. PWE uses 3.5 and 4.5.

Unless I'm missing something DllExporterNet4  should use the latest installed version or something.

But I ended up just using COM-Interop and is easy to setup anyway.

Parents Reply Children
No Data