GET-PWuser

Hi, Having the 64b of the extensions is a GREAT help but, i found that the GET-PWUsers still in the 32 old library, can we get it updated to 64 bits?